Frage zur Tabellenanzeige

2 Wochen 17 Stunden her #14501 von Osselmann
Hallo Freunde,

ich habe mal wieder eine Frage und möchte gerne wissen, wie ich mir die Wappen in der Tabelle richtig anzeigen lassen kann bzw. was ich einstellen muss, um diese richtig zu sehen und ob ich in der Tabelle mir auch größere Wappen anzeigen lassen kann?
Wenn ja, wo muss ich was einstellen damit das klappt? 
Anhänge:

Bitte Anmelden um der Konversation beizutreten.

1 Woche 6 Tage her #14502 von #1-stony
Hallo!
Ist es richtig, dass nur bei der Ergebnistabelle eine fehlerhafte Darstellung der Wappen erfolgt?

Die Größe der Wappen ist bei Darstellung der Ergebnisse noch nicht einstellbar, im Ranking gibt es diese Möglichkeit dies im Template ranking zu steuern.

Nichts auf der Welt ist so gerecht verteilt wie der Verstand. Denn jedermann ist überzeugt, dass er genug davon habe. (Rene Descartes, fr. Mathematiker und Philosoph, 1596 - 1650)

Bitte Anmelden um der Konversation beizutreten.

1 Woche 6 Tage her #14504 von Osselmann
Guten Abend Stony,

im Ranking habe ich das auch, aber ich dachte ich kann das bei den Ergebnissen auch einstellen bzw. auch die Größe der Wappen ändern.......

Bitte Anmelden um der Konversation beizutreten.

1 Woche 6 Tage her #14506 von svdoldie
Folgender Eintrag in die custom.css hat bei mir geholfen.
Funktioniert auf jeden Fall bei den Templates von joomlart
Anhänge:

Bitte Anmelden um der Konversation beizutreten.

1 Woche 6 Tage her - 1 Woche 6 Tage her #14507 von svdoldie
Kleine Korrektur. Leider hat das andere Nebenwirkungen.
Ich habe diesen Eintrag wieder rausgenommen. Da muss ich mir etwas anderes einfallen lassen

Bitte Anmelden um der Konversation beizutreten.

1 Woche 6 Tage her #14508 von Osselmann
Hallo,

eine Frage, hängt das eventuell mit dem Template zusammen oder ist das ein generelles Problem?

Bitte Anmelden um der Konversation beizutreten.

Ladezeit der Seite: 0.304 Sekunden
Powered by Kunena Forum